Tester portatile VDSL2 / VDSL / XDSL
video

Tester portatile VDSL2 / VDSL / XDSL

DSL Physical layer test Emulazione modem (sostituire completamente il modem dell'utente) Composizione PPPoE (RFC1683, RFC2684, RFC2516) Composizione PPPoA (RFC2364) Funzione telefono Funzione DMMM TestPing (WAN&LAN)
Invia la tua richiesta
introduzione al prodotto

 

Tester portatile VDSL2 / VDSL / XDSL





Descrizione del prodotto



Caratteristiche principali

Test rapidi su rame con DMM (ACV, DCV, loop e resistenza di isolamento, capacità, distanza)

Supporta l'emulazione del modem e la simulazione dell'accesso a Internet

Supporta l'accesso ISP (nome utente / password) e il test IP ping (WAN PING Test, LAN PING Test)

Supporta tutti i multiprotocollo, PPPoE / PPPoA (LLC o VC-MUX)

Si collega a CO tramite clip a coccodrillo o RJ11

Batteria ricaricabile agli ioni di litio

Segnali acustici e indicazioni di allarme LED (alimentazione inferiore, PPP, LAN, xDSL)

Funzione di memoria dati

Display LCD, funzionamento del menu

Spegnimento automatico se nessuna operazione sulla tastiera

Conforme a tutti i DSLAM conosciuti

Gestione del software

Semplice, portatile e con risparmio di denaro


Elenco delle specifiche

VDSL2

Essere compatibile con ADSL2+, standard ADSL.

Attenuazione della linea DSL

Margine di rumore della linea DSL

Velocità del canale su / giù linea DSL (modalità Inter / Fast)

Velocità massima di salita / discesa della linea DSL

Numero di bit del canale secondario DMT: 0 ~ 15 e ogni punto di frequenza del canale secondario

Numero di errore della linea DSL (CRC, HEC, FEC, LCD, OCD)

Potenza di uscita locale della linea DSL

Informazioni DSLAM

Secondo codice di errore

Protezione dal rumore impulsivo (INP)

Supporta 7 profili VDSL2: profilo 8a, 8b, 8c, 8d, 12a, 12b, 17a

Test DMM

Tensione DC (V):

0~400

Tensione AC (V):

0~400

Resistenza loop (Ω):

0~20000

Capacità (nF):

0~1000

Resistenza di isolamento (MΩ):

0~50

Specifiche generali

Alimentazione elettrica

Batteria interna ricaricabile agli ioni di litio da 2800 mAH

Durata della batteria

4-5 ore

Temperatura di lavoro

0-40 oC

Umidità di lavoro

5%-90%

Dimensioni

180 mm × 93 mm × 48 mm

Peso:

GG lt; 0,5kg

Confezione& spedizione

ST332B SENTER vectoring support telecom cavo in rame vdsl2 tester pacchetto foto:

ST332B SENTER vectoring support telecom copper cable vdsl2 testerST332B SENTER vectoring support telecom copper cable vdsl2 tester



Trasporti

2

Potrebbero essere applicate tutte le modalità di spedizione disponibili. da espresso, aereo.

La compagnia di spedizioni nominata oi nostri spedizionieri potrebbero essere utilizzati nella spedizione.

Tracciamento completo degli articoli prima dell'arrivo della merce


Informazioni sulla società

5

Shandong Senter Electronic Co., Ltd.

Senter ha superato la certificazione internazionale del sistema di gestione della qualità ISO9001, ora è "High Technology Enterprise", "Software Enterprise", "Center for Post-doctoral studies", "Zibo Communication Maintenance Instruments Engineering Technology Research Center" e "The national Intellectual Property Pilot Units ", e ha l'onore di ottenere" Shandong Provincial Outstanding Private Science and Technology Enterprise "," China' s Patent Shandong Star Enterprise ", Senter ha sei dipartimenti funzionali e due divisioni aziendali e dispone della nuova tecnologia R& D center a Shenzhen.

team2

Etichetta sexy: Tester VDSL2 VDSL DMMvdslSENTER ST332B

Invia la tua richiesta

whatsapp

Telefono

Posta elettronica

Inchiesta